2018白小姐玄机精密图

指標抓漲停綜合指標用法

2019-08-17 18:41 | 來源:未知

指標抓漲停綜合指標用法

使用方法:
一:漲停回馬槍操盤理念:
漲停板一般是有大資金運作的結果,即莊股!漲停板的出現反應了莊家積極做多的意愿,然爾其中也有不少的短線跟風資金,在漲板后短線獲利退出,制約了莊家的拉升.正因如此,莊家如還想拉升,必在漲停板后短線進行洗盤,洗掉那些跟風盤,所以我們的漲停回馬槍就是在這回調的低點及時的買進,跟著莊做后續的拉升漲停回馬槍操盤就是在每天盤后選出股票漲停板以后出現的洗盤預警信號的股票,第二天在最低價附近(綠色橫條)買入,輕松跟隨莊家拉升獲利!公式包括了[主圖][副圖]及[選股公式]..
二:買入點的輔助判斷方法:
1、時間周期:關注從漲停板后的最高點回調下來的第3天、第5天、第8天、第13天的關鍵時間周期買賣點,強勢股一般回調到第5天、第8天會有買入機會,超過13天行情就會走弱。
2、黃金分割線:從漲停板后的最高K線的最高價從上往下畫到漲停板前的起點,也就是波段最低點。A、超強勢回調的股票會打到黃金分割線的38.2%;
3、籌碼峰買入判斷:一般90%的人看籌碼部盯看籌碼峰在看,其實籌碼峰短線不具備參考價值,明顯的籌碼谷一般都是短線的強支撐位。
4、均線支撐買入點:強勢股的生命線一般在10日均線或13日均線附近。
5、均線死叉買入點:3日均線死叉5日均線的第二天,往往是短線買入機會(參考)。
三:漲停板的陽線支撐作用
每個莊家必然有他的操盤計劃和策略,漲停板就是莊家積極舉旗.真金白銀做多的象征。就漲停板陽線而言,莊家操盤策略的弱點就在于他以全力以赴拉漲停的那天的”收盤分時均價”實體二分之一位和漲停陽線下半身“這三個地方.莊家如果還要做行情一般不會輕易砸破這三個價位的。漲停板支撐作用就在于此!
1、漲停板陽線的回調支撐買入法:漲停板后短線洗盤回調的最低價,一般會回到前面某個漲停板陽線的三個支撐位附近(均價線、二分位、下半身),因此漲停板后從最高點回調下來的第五天到第八天在支撐位附近的綠色線段處買入正是絕佳買點!
2、遠離支撐位買入風險提示:漲停板后最高點回調.五天內在遠離支撐位之上買入.會有追高的風險!
四:超短線機會
漲停板后的第二天股價盤中回調到漲停板這天的分時均線或二分位是超短線的買入機會,第三天在第二天的最高價附近獲利賣出!
1、重復信號的過濾方法
—般藍芯K線(副圖為紅柱)預警信號后的第二天是買入機會,如果第二天再次出現預警信號,則買入點延后一天(第三天)。這樣大大提高了指標的成功概率!
2、漲停后的買賣信號的時效性
原理很簡單,昨天發生的事對你現在的影響很大,而兩個月以前發生過的事可能你不會太在意.漲停板也是一樣,據統計,漲停板后的13日內出現的洗盤買入信號更具實戰效果,13日之后行情一般會走弱.同理高拋信號設為21天。
五:金叉夾角買入法
13日均線向上金叉21日均線,股價上漲后第一次和第二次回調到金叉形成的夾角中時往往是最好的買入點,第三次就要小心了,事不過3.
看長做短(日線和周線的配合)看長做短,周線決定日線,日線的買入點剛好會在周線的支撐位,這是最佳的買入點。
關注的股票必須是走上升通道的,簡單方法就是21日線和21周線都是彎頭向上的,成一定角度上行,這是前提。
「漲停回馬槍」選股+預警+指標抓漲停綜合指標用法
「漲停回馬槍」選股+預警+指標抓漲停綜合指標用法
【漲停回馬槍】選股+預警+指標
淘寶熱賣的正版漲停回馬槍指標 漲停回馬槍主圖指標
均價線:=AMOUNT/V/100;
C2:=REF(C,1);
漲停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(漲停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(漲停,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(漲停,H,L,0,0),COLORYELLOW;
B1:='┄┄┄┄┄';
DRAWTEXT(均價線 AND 漲停,均價線,B1),COLORGREEN;
B3:='┄┄┄┄┄';
DRAWTEXT((O+C)/2 AND 漲停,(O+C)/2 ,B3),COLORMAGENTA;
B2:='┄┄┄┄┄';
DRAWTEXT(漲停,L,B2),COLORGRAY;
MA13:MA(C,13),COLORGRAY;
MA21:MA(C,21),COLORWHITE;
支撐線:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作線:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趨勢線:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震倉線:=45;
震倉線2:=50;
逃命線:=80;
抄底線:=20;
絕底線:=5;
PP2:=操作線<震倉線2 AND REF(操作線,1)>震倉線2 ;
PP:=操作線<震倉線 AND REF(操作線,1)>震倉線 ;
PP3:=操作線<抄底線 AND REF(操作線,1)>抄底線;
HH:=COUNT(漲停,13)>=1;
STICKLINE(PP2 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
STICKLINE(PP AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
STICKLINE(PP3 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;
A:=SMA(L,4,3) ;
STICKLINE(A AND REF(PP,1) AND HH ,A*0.9999,A*0.9979,5,0);
DRAWICON(A AND REF(PP,1) AND HH,L*0.98,1);
STICKLINE(A AND REF(PP3,1) AND HH ,A*0.9999,A*0.9979,5,0);
DRAWICON(A AND REF(PP3,1) AND HH,L*0.98,1);
漲停回馬槍副圖指標
均價線:=AMOUNT/V/100;
C2:=REF(C,1);
漲停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(漲停,0,5,6,0),COLORYELLOW;
DRAWTEXT(漲停,8,'漲停'),COLORYELLOW;
MA13:=MA(C,13),COLORGRAY;
MA21:=MA(C,21),COLORWHITE;
支撐線:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作線:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趨勢線:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震倉線:=45;
震倉線2:=50;
逃命線:=80;
抄底線:=20;
絕底線:=5;
2018白小姐玄机精密图 广东11选5遗漏数据 云南十一选五前三直 九乐棋牌大厅 内蒙古11选五计划 网络棋牌频道节目表 股票融资协议书 新疆福彩喜乐彩 宁夏11选5电子走势图官网 中小板股票推荐 广东十一选五助手软件下载